<!DOCTYPE html><html lang="id" xml:lang="id">
<head>
  <meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <title >Anggaran Tim F1 Akan Dikurangi - VAVEL Indonesia</title>
  <meta  property="og:site_name" content="VAVEL"/><meta  property="fb:admins" content="510371807"/><meta  property="fb:app_id" content="169320175188"/><meta  name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw"/><meta  name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25"/><meta  name="HandheldFriendly" content="true"/><meta  name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA"/><meta  name="viewport" content="width=device-width, initial-scale=1.0"/><meta  name="description" content="Operator balapan Formula 1 berencana mengurangi anggaran untuk tim di musim 2021. Hal ini terkait kondisi finansial dengan merebaknya pandemi Covid 19 secara global."/><meta  name="keywords" content=""/><meta  name="author" content="Andy Yusuf"/><meta  itemprop="alternativeHeadline" content="Anggaran Tim F1 Akan Dikurangi"/><meta  property="og:type" content="article"/><meta  property="og:image" content="https://img.vavel.com/f1-1588688698725.jpeg"/><meta  property="og:title" content="Anggaran Tim F1 Akan Dikurangi"/><meta  property="og:url" content="https://vavel.id/berita/2020/05/05/1020396-anggaran-tim-f1-akan-dikurangi.html"/><meta  property="og:description" content="Operator balapan Formula 1 berencana mengurangi anggaran untuk tim di musim 2021. Hal ini terkait kondisi finansial dengan merebaknya pandemi Covid 19 secara global."/><meta  property="og:updated_time" content="2020-05-05T14:55:00.000Z"/><meta  name="DC.title" lang="id" content="Anggaran Tim F1 Akan Dikurangi"/><meta  name="DC.description" lang="id" content="Operator balapan Formula 1 berencana mengurangi anggaran untuk tim di musim 2021. Hal ini terkait kondisi finansial dengan merebaknya pandemi Covid 19 secara global."/><meta  name="DC.creator" content="VAVEL.com"/><meta  name="DC.publisher" content="VAVEL.com"/><meta  name="DC.date" content="2020-05-05"/><meta  name="DC.date.issued" content="2020-05-05"/><meta  name="DC.language" content="id"/><meta  property="article:modified_time" content="2020-05-05T14:55:00.000Z"/><meta  property="article:published_time" content="2020-05-05T14:55:00.000Z"/><meta  property="article:section" content="Berita"/><meta  name="twitter:site" content="@VAVEL"/><meta  name="twitter:title" content="Anggaran Tim F1 Akan Dikurangi"/><meta  name="twitter:description" content="Operator balapan Formula 1 berencana mengurangi anggaran untuk tim di musim 2021. Hal ini terkait kondisi finansial dengan merebaknya pandemi Covid 19 secara global."/><meta  property="twitter:image" content="https://img.vavel.com/f1-1588688698725.jpeg"/><meta  name="twitter:card" content="summary_large_image"/><meta  name="apple-mobile-web-app-capable" content="yes"/><meta  name="apple-mobile-web-app-status-bar-style" content="black"/><meta  name="google-play-app" content="app-id=com.mondosports.vavel"/>
  <link  rel="manifest" type="" href="/manifest.json" crossOrigin="anonymous"/><link  rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png"/><link  rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png"/><link  rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png"/><link  rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png"/><link  rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png"/><link  rel="canonical" href="https://vavel.id/berita/2020/05/05/1020396-anggaran-tim-f1-akan-dikurangi.html"/><link  rel="amphtml" href="https://vavel.id/berita/2020/05/05/1020396-anggaran-tim-f1-akan-dikurangi.amp.html"/><link  rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon"/>

  <link rel="icon" href="/favicon.ico?v=1">
  <link rel="stylesheet" href="/bundle-vvl/vavel-9f30c6a783cf90b7e0b5.css">
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-9914870-1', 'vavel.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->

  
  
  <script type="application/ld+json" id="state-data">{"system":{"lang":"id","langHref":"/"},"locale":{"name":"id","weekdays":["Minggu","Senin","Selasa","Rabu","Kamis","Jumat","Sabtu"],"months":["Januari","Februari","Maret","April","Mei","Juni","Juli","Agustus","September","Oktober","November","Desember"],"weekdaysShort":["Min","Sen","Sel","Rab","Kam","Jum","Sab"],"monthsShort":["Jan","Feb","Mar","Apr","Mei","Jun","Jul","Agt","Sep","Okt","Nov","Des"],"weekdaysMin":["Mg","Sn","Sl","Rb","Km","Jm","Sb"],"weekStart":1,"formats":{"LT":"HH.mm","LTS":"HH.mm.ss","L":"DD/MM/YYYY","LL":"D MMMM YYYY","LLL":"D MMMM YYYY [pukul] HH.mm","LLLL":"dddd, D MMMM YYYY [pukul] HH.mm"},"relativeTime":{"future":"dalam %s","past":"%s yang lalu","s":"beberapa detik","m":"semenit","mm":"%d menit","h":"sejam","hh":"%d jam","d":"sehari","dd":"%d hari","M":"sebulan","MM":"%d bulan","y":"setahun","yy":"%d tahun"},"ordinal":1}}</script>
</head>
<body>
    <div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/"><img src="https://assets.vavel.com/images/logo-vavel-17.png" alt="VAVEL logo" title="VAVEL logo"/></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/id.png" alt="VAVEL Indonesia | Berita olahraga dan hasil live" data-tip="Select editions"/><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">VAVEL Indonesia</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL International" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">VAVEL International</span></li></a><a href="https://www.vavel.com/en-us/" title="USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Spain" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Spain</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latin America" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LatAm</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brazil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://vavel.it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Italia</span></li></a><a href="https://vavel.fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://vavel.id/contact.html" title="Contact" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contact</span></li></a><a href="https://vavel.id/terms-and-privacy.html" title="Terms" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Terms</span></li></a><a href="https://vavel.id/staff.html" title="About us" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">About us</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form id="search-form" autoComplete="off"><div class="search-box"><input type="search" class="search-input" name="query" value="" placeholder="Cari 831.540 Berita..."/></div><div class="search-results"><div class="search-group-result"></div></div><button class="search-box-button"><svg fill="white" height="40" width="40" class="search-icon" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div class="spinner-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></button></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/id.png" alt="VAVEL Indonesia | Berita olahraga dan hasil live" data-tip="Select editions"/><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">VAVEL Indonesia</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL International" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">VAVEL International</span></li></a><a href="https://www.vavel.com/en-us/" title="USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Spain" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Spain</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latin America" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LatAm</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brazil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://vavel.it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Italia</span></li></a><a href="https://vavel.fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://vavel.id/contact.html" title="Contact" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contact</span></li></a><a href="https://vavel.id/terms-and-privacy.html" title="Terms" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Terms</span></li></a><a href="https://vavel.id/staff.html" title="About us" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">About us</span></li></a></ul></div></span><button data-tip="Login/SignUp" class="button-yellow" id="open_modals">Berita Anda</button></div></div></div></div></div><div class="vavel-web-bar-menu"><div class="bar-button"><a href="" rel="nofollow">di VAVEL</a></div><div class="bar-button"><a href="https://fiindi.com/" rel="nofollow">di Web</a></div><div class="bar-button"><a href="https://images.vavel.com/" rel="nofollow">Stok Gambar</a></div></div></header><div><div class="article_container"><article class="myArticle article" itemscope="" itemType="http://schema.org/NewsArticle"><link itemProp="mainEntityOfPage" href="https://vavel.id/berita/2020/05/05/1020396-anggaran-tim-f1-akan-dikurangi.html"/><meta itemProp="articleSection" content="Berita"/><header class="article-header"><div class="category"><span><a href="https://vavel.id/berita/">Berita</a> VAVEL</span></div><h1 itemProp="name headline" class="title">Anggaran Tim F1 Akan Dikurangi</h1><h2 itemProp="description" class="description">Operator balapan Formula 1 berencana mengurangi anggaran untuk tim di musim 2021. Hal ini terkait kondisi finansial dengan merebaknya pandemi Covid 19 secara global.</h2><section class="author_bar"><div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author_bar_left fltl"><a href="/author/andy-yusuf" title="Andy Yusuf" rel="nofollow"><img itemProp="image" src="https://img.vavel.com/thumb_43cb7d91-616b-48b5-9498-a474f56472b2-1587982361004.jpeg" alt="andy-yusuf" height="45" class="image"/></a><div class="author-time-container"><span class="author_name"><span>By</span><span itemProp="name"><a href="/author/andy-yusuf" title="Andy Yusuf" rel="nofollow">Andy Yusuf</a></span></span><time dateTime="2020-05-05T21:55:00+07:00" class="date_article">5 Mei 2020 pukul 21.55</time></div></div><meta itemProp="datePublished" content="2020-05-05T21:55:00+07:00"/><meta itemProp="dateModified" content="2020-05-05T21:56:03+07:00"/></section></header><div class="body-container"><div class="article-body"><figure itemProp="image" itemscope="" itemType="http://schema.org/ImageObject" class="article-image"><img src="https://img.vavel.com/f1-1588688698725.jpeg" title="Anggaran Tim F1 Akan Dikurangi" alt="Anggaran Tim F1 Akan Dikurangi" itemProp="image url" width="670" class="article-image"/><meta itemProp="caption" content=""/></figure><section itemProp="articleBody" class="article-content"><p>Rencana ini dikonfirmasi oleh Direktur F1, Ross Brawn. Pembicaraan soal anggaran ini juga sudah dilakukan FIA dan Liberty Media--operator F1--sejak jauh-jauh hari.</p>

<p>Setelah melewati serangkaian pro dan kontra, Brawn memastikan ada pengurangan batasan anggaran untuk musim depan. Nominal awal sebesar 175 juta dolar AS (Rp2,7 triliun) yang ditetapkan sebelum pandemi dianggap terlalu tinggi karena krisis finansial. Otoritas mengupayakan konsensus untuk merevisi anggaran menjadi 145 juta dolar AS (Rp2,1 triliun).</p>

<p>&quot;Batas anggaran menjadi area yang sangat diperhatikan. Kesehatan finansial tim-tim Formula 1, baik tim besar maupun tim kecil, menjadi prioritas dalam situasi sekarang,&quot; ujar Brawn dilansir Sky Sports.</p>

<p>&quot;Intinya jelas, kami harus memangkas biaya. Bujet awal adalah 175 juta dolar AS. Kami mengubahnya menjadi 145 juta dolar AS. Diskusi selanjutnya akan membahas strategi menggelar balapan dalam beberapa musim ke depan,&quot; jelasnya.</p>

<p>Namun, angka tersebut ditolak mentah-mentah oleh Scuderia Ferrari. Tim pabrikan asal Italia itu bahkan mengancam bakal mundur dari Formula 1 jika budget caps dipangkas hingga 100 juta dolar AS.</p>

<p>Selain berdampak pada keuangan tim kontestan, pandemi COVID-19 mengganggu jalannya F1 2020. Sudah ada 10 seri balapan yang dibatalkan dan dijadwalkan ulang.</p>

<p>Berdasarkan rencana terbaru yang diutarakan Brawn, seri perdana Formula 1 2020 akan berlangsung di Sirkuit Red Bull Ring, Austria, pada 5 Juli. Ada pula rencana untuk menggelar dua balapan di sirkuit yang sama.</p>
</section><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://vavel.id/berita/2020/05/05/1020396-anggaran-tim-f1-akan-dikurangi.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div><div class="row between-xs container-margin-both-sides ninetytwopercent"><div class="rating-div" id="rating_root" data-articleid="5eb177487b85de5c3b8264ee" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5eb177487b85de5c3b8264ee" id="5eb177487b85de5c3b8264ee_5" value="5"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5eb177487b85de5c3b8264ee_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5eb177487b85de5c3b8264ee" id="5eb177487b85de5c3b8264ee_4" value="4"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5eb177487b85de5c3b8264ee_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5eb177487b85de5c3b8264ee" id="5eb177487b85de5c3b8264ee_3" value="3"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5eb177487b85de5c3b8264ee_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5eb177487b85de5c3b8264ee" id="5eb177487b85de5c3b8264ee_2" value="2"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5eb177487b85de5c3b8264ee_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5eb177487b85de5c3b8264ee" id="5eb177487b85de5c3b8264ee_1" value="1"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5eb177487b85de5c3b8264ee_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html"/><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65"/><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png"/></div><meta itemProp="name" content="VAVEL.com"/><meta itemProp="url" content="https://www.vavel.com"/></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul></ul></footer></div></div></div></article><div class="latest-articles"><div class="box-white-cat mgb15"><span class="module-title"><span>Berita</span><span> </span><span class="ft16 black9">Berita</span></span></div><article class="grid-article" id="1020505"><div class="grid-article__container"><img src="https://img.vavel.com/ferarri-1588834154425.jpeg" alt="Balapan F1 Musim 2020 Akan Lebih Menarik"/><a href="/berita/2020/05/07/1020505-balapan-f1-musim-2020-akan-lebih-menarik.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/berita/2020/05/07/1020505-balapan-f1-musim-2020-akan-lebih-menarik.html"><span class="related">Balapan F1 Musim 2020 Akan Lebih Menarik</span></a><span class="moment pdl5">2 hari yang lalu</span><span></span></div></div></div></article><article class="grid-article" id="1020503"><div class="grid-article__container"><img src="https://img.vavel.com/bruno-1588833185539.jpeg" alt="FIFA Periksa Transfer Bruno Fernandes ke MU"/><a href="/berita/2020/05/07/1020503-fifa-periksa-transfer-bruno-fernandes-ke-mu.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/berita/2020/05/07/1020503-fifa-periksa-transfer-bruno-fernandes-ke-mu.html"><span class="related">FIFA Periksa Transfer Bruno Fernandes ke MU</span></a><span class="moment pdl5">2 hari yang lalu</span><span></span></div></div></div></article><article class="grid-article" id="1020441"><div class="grid-article__container"><img src="https://img.vavel.com/ac-milan-1588754601007.jpeg" alt="Klub Serie A Italia Mulai Sesi Latihan"/><a href="/berita/2020/05/06/1020441-klub-serie-a-italia-mulai-sesi-latihan.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/berita/2020/05/06/1020441-klub-serie-a-italia-mulai-sesi-latihan.html"><span class="related">Klub Serie A Italia Mulai Sesi Latihan</span></a><span class="moment pdl5">3 hari yang lalu</span><span></span></div></div></div></article><article class="grid-article" id="1020438"><div class="grid-article__container"><img src="https://img.vavel.com/boxing-1588752933215.jpeg" alt="Ikuti Jejak Tyson, Holyfield Naik Ring&amp;nbsp;"/><a href="/berita/2020/05/06/1020438-ikuti-jejak-tyson-holyfield-naik-ring.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/berita/2020/05/06/1020438-ikuti-jejak-tyson-holyfield-naik-ring.html"><span class="related">Ikuti Jejak Tyson, Holyfield Naik Ring&nbsp;</span></a><span class="moment pdl5">3 hari yang lalu</span><span></span></div></div></div></article><article class="grid-article" id="1020399"><div class="grid-article__container"><img src="https://img.vavel.com/alicia-schmidt-1588690406490.jpeg" alt="Alica&amp;nbsp;Schmidt Tolak Tawaran Playboy"/><a href="/berita/2020/05/05/1020399-alicaschmidt-tolak-tawaran-playboy.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/berita/2020/05/05/1020399-alicaschmidt-tolak-tawaran-playboy.html"><span class="related">Alica&nbsp;Schmidt Tolak Tawaran Playboy</span></a><span class="moment pdl5">4 hari yang lalu</span><span></span></div></div></div></article><article class="grid-article" id="1020398"><div class="grid-article__container"><img src="https://img.vavel.com/ronaldo-1588689497133.jpeg" alt="Cristiano Ronaldo Telah Berada Di Turin"/><a href="/berita/2020/05/05/1020398-cristiano-ronaldo-telah-berada-di-turin.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/berita/2020/05/05/1020398-cristiano-ronaldo-telah-berada-di-turin.html"><span class="related">Cristiano Ronaldo Telah Berada Di Turin</span></a><span class="moment pdl5">4 hari yang lalu</span><span></span></div></div></div></article><article class="grid-article" id="1020318"><div class="grid-article__container"><img src="https://img.vavel.com/tyson-1588574835300.jpeg" alt="Menanti Penampilan &quot;Come Back&quot; Tyson Si Leher Beton&amp;nbsp;"/><a href="/berita/2020/05/04/1020318-menanti-penampilan-come-back-tyson-si-leher-beton.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/berita/2020/05/04/1020318-menanti-penampilan-come-back-tyson-si-leher-beton.html"><span class="related">Menanti Penampilan "Come Back" Tyson Si Leher Beton&nbsp;</span></a><span class="moment pdl5">5 hari yang lalu</span><span></span></div></div></div></article><article class="grid-article" id="1020215"><div class="grid-article__container"><img src="https://img.vavel.com/bwf-1588414358381.jpeg" alt="BWF Mundurkan Jadwal Kejuaraan Dunia"/><a href="/berita/2020/05/02/1020215-bwf-mundurkan-jadwal-kejuaraan-dunia.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/berita/2020/05/02/1020215-bwf-mundurkan-jadwal-kejuaraan-dunia.html"><span class="related">BWF Mundurkan Jadwal Kejuaraan Dunia</span></a><span class="moment pdl5">6 hari yang lalu</span><span></span></div></div></div></article><article class="grid-article" id="1020080"><div class="grid-article__container"><img src="https://img.vavel.com/download-1-1588228871827.jpeg" alt="UEFA&amp;nbsp; dan FIFA Beda Padangan Soal&amp;nbsp; Kompetisi"/><a href="/berita/2020/04/30/1020080-uefa-dan-fifa-beda-padangan-soal-kompetisi.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/berita/2020/04/30/1020080-uefa-dan-fifa-beda-padangan-soal-kompetisi.html"><span class="related">UEFA&nbsp; dan FIFA Beda Padangan Soal&nbsp; Kompetisi</span></a><span class="moment pdl5">9 hari yang lalu</span><span></span></div></div></div></article><article class="grid-article" id="1020077"><div class="grid-article__container"><img src="https://img.vavel.com/bwf-1588227875099.jpeg" alt="PBSI Siapkan Skuad Junior Menuju WJC"/><a href="/berita/2020/04/30/1020077-pbsi-siapkan-skuad-junior-menuju-wjc.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/berita/2020/04/30/1020077-pbsi-siapkan-skuad-junior-menuju-wjc.html"><span class="related">PBSI Siapkan Skuad Junior Menuju WJC</span></a><span class="moment pdl5">9 hari yang lalu</span><span></span></div></div></div></article><article class="grid-article" id="1020076"><div class="grid-article__container"><img src="https://img.vavel.com/piala-thomas-dan-uber-1588227554139.jpeg" alt="Piala Thomas dan Uber Digelar Oktober 2020"/><a href="/berita/2020/04/30/1020076-piala-thomas-dan-uber-digelar-oktober-2020.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/berita/2020/04/30/1020076-piala-thomas-dan-uber-digelar-oktober-2020.html"><span class="related">Piala Thomas dan Uber Digelar Oktober 2020</span></a><span class="moment pdl5">9 hari yang lalu</span><span></span></div></div></div></article></div></div></div></div></div></div><footer class="footer-vavel"><div class="site-footer-wrapper"><div class="about"><a class="brand" href="/">VAVEL</a><span class="blurb">is a global sports multi-platform and media company that operates with its own technology. VAVEL is the go-to source to consult for its wide coverage of sport around the world.</span></div><div class="flex-column"><ul class="nav-menu"><li><a href="/contact.html">Contact</a></li><li><a href="/staff.html">Staff</a></li><li><a href="/terms-and-privacy.html">Privacy</a></li><li><a href="https://www.linkedin.com/company/vavel-com" target="_blank">Linkedin</a></li><li><a href="https://www.flickr.com/photos/90127046@N02/" target="_blank">Flickr</a></li><li><a href="https://www.youtube.com/channel/UCPK25J0fFwRxYTD0yNlRtnw" target="_blank">Youtube</a></li></ul><div class="social-links"><a href="https://facebook.com/vavelcom" rel="follow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 408.788 408.788" style="enable-background:new 0 0 408.788 408.788"><path style="fill:#475993" d="M353.701,0H55.087C24.665,0,0.002,24.662,0.002,55.085v298.616c0,30.423,24.662,55.085,55.085,55.085 h147.275l0.251-146.078h-37.951c-4.932,0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959,3.996-8.989,8.955-8.989h37.882 v-45.498c0-52.8,32.247-81.55,79.348-81.55h38.65c4.945,0,8.955,4.009,8.955,8.955v39.704c0,4.944-4.007,8.952-8.95,8.955 l-23.719,0.011c-25.615,0-30.575,12.172-30.575,30.035v39.389h56.285c5.363,0,9.524,4.683,8.892,10.009l-5.581,47.087 c-0.534,4.506-4.355,7.901-8.892,7.901h-50.453l-0.251,146.078h87.631c30.422,0,55.084-24.662,55.084-55.084V55.085 C408.786,24.662,384.124,0,353.701,0z"></path></svg></a><a href="https://twitter.com/vavel" rel="follow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512"><circle style="fill:#65A2D9" cx="256" cy="256" r="256"></circle><path style="fill:#3A7CA5" d="M393.014,139.326c-26.703,23.169-53.253,43.475-74.954,71.852 c-53.381,64.372-118.613,155.7-207.386,142.086l158.61,158.396c134.456-6.873,241.497-117.493,242.686-253.376L393.014,139.326z"></path><path style="fill:#FFFFFF" d="M397.872,162.471c-6.513,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.631-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.672,0-13.405,1.04-20.016,3.091 c-20.487,6.353-36.295,23.254-41.257,44.103c-1.86,7.818-2.362,15.648-1.496,23.264c0.097,0.876-0.314,1.486-0.569,1.772 c-0.45,0.502-1.084,0.791-1.745,0.791c-0.072,0-0.15-0.003-0.224-0.01c-44.846-4.168-85.287-25.772-113.869-60.837 c-1.455-1.789-4.253-1.569-5.415,0.422c-5.596,9.606-8.554,20.589-8.554,31.766c0,17.127,6.884,33.27,18.837,45.039 c-5.027-1.193-9.893-3.07-14.414-5.582c-2.188-1.214-4.877,0.35-4.908,2.851c-0.31,25.445,14.588,48.087,36.905,58.282 c-0.45,0.01-0.9,0.014-1.35,0.014c-3.537,0-7.121-0.338-10.645-1.015c-2.463-0.467-4.532,1.867-3.768,4.253 c7.246,22.618,26.717,39.288,50.021,43.07c-19.339,12.983-41.863,19.83-65.302,19.83l-7.306-0.003c-2.255,0-4.16,1.469-4.73,3.65 c-0.565,2.145,0.474,4.413,2.396,5.53c26.412,15.372,56.541,23.495,87.138,23.495c26.784,0,51.838-5.313,74.466-15.798 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.286,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471 L397.872,162.471z"></path><path style="fill:#D1D1D1" d="M397.872,162.471c-6.515,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.632-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.671,0-13.405,1.04-20.016,3.091 c-14.322,4.441-26.343,14.048-33.985,26.546v205.477c6.222-2.029,12.293-4.403,18.198-7.139 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.287,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471z"></path></svg></a></div></div></div><div class="copyright">© 2020 VAVEL, Inc. All Rights Reserved.</div><div class="legal-info"><a class="brand" target="_blank">VAVEL</a><span class="blurb">VAVEL are among the federally registered trademarks of VAVEL, LLC and may not be used by third parties without explicit permission.</span></div></footer></div></div>
    <link rel="stylesheet" href="https://assets.vavel.com/css/cultures/english.css"/>
    <script type="text/javascript" src="/bundle-vvl/main.js"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    'use strict';
    var gdprAppliesGlobally = false;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
              iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
    }
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = void 0;
      if (msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function (retValue, success) {
          var returnMsg = {
            '__cmpReturn': {
              'returnValue': retValue,
              'success': success,
              'callId': i.callId
            }
          };
          event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    (function () {
      var elem = document.createElement('script');
      elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
      elem.async = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
      addFrame();
      window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
          return __cmp.a;
        } else if (b[0] === 'ping') {
          b[2]({
            'gdprAppliesGlobally': gdprAppliesGlobally,
            'cmpLoaded': false
          }, true);
        } else if (c === '__cmp') return false;else {
          if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
          }
          __cmp.a.push([].slice.apply(b));
        }
      };
      window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
      window.__cmp.msgHandler = cmpMsgHandler;
      if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
      } else {
        window.attachEvent('onmessage', cmpMsgHandler);
      }
      window.__cmp('init', {
        'Language': 'en',
        'Initial Screen Reject Button Text': 'I do not accept',
        'Initial Screen Accept Button Text': 'I accept',
        'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
        'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
        'Vendor Screen Accept All Button Text': 'Accept all',
        'Vendor Screen Reject All Button Text': 'Reject all',
        'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'VAVEL.com',
        'Publisher Logo': 'https://upload.wikimedia.org/wikipedia/commons/3/3a/Vavel_logo.png',
        'Publisher Purpose IDs': [2, 3],
        'Post Consent Page': 'https://www.vavel.com',
        'No Option': false
      });
    })();
    </script>
    <div class="dialog-root dialog-modal" id="modal_forgot_password" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container forget-pass"><div class="title">Restore your password</div><div class="title-help-message">Please enter your user name or email.</div><form id="forgot_check_form"><div class="text-field-root"><div class="text-field-input-container"><input name="userName" type="text" placeholder=""/></div></div></form><button class="material-ui-button verify-button" id="forgot_check_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Check</span></button><form id="forgot_restore_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Please enter verification code which send to your email</div><div class="text-field-root"><label class="text-field-label label-active">Verification Code</label><div class="text-field-input-container"><input name="verification-code" type="text" placeholder=""/></div></div></form><button class="material-ui-button verify-button" id="forgot_restore_button" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Restore</span></button><form id="forgot_change_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Verification is OK, please enter new password</div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password"/></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm"/></div></div><button class="material-ui-button verify-button" id="forgot_change_button" type="submit" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Change</span></button></form></div><div class="login-error" id="forgot_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_login" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="login-form"><div class="dialog-content login-container"><div class="title">Your News or
<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your
<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br/><br/><b>Don't have an account yet?</b><a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active">User Name</label><div class="text-field-input-container"><input name="userName" type="text" placeholder=""/></div></div><div class="text-field-root"><label class="text-field-label label-active">Password</label><div class="text-field-input-container"><input name="password" type="password" placeholder=""/></div></div></div><div class="row between-xs login-but"><button class="material-ui-button login-button" type="submit">LOGIN</button><div class="title-help-message"><a data-modal-open="forgot_password">Forgot your password ?</a></div></div></div></form><div class="login-error" id="login_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_main" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content start-auth-content"><div class="title">Login Member or
<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your
 <b>own Customized Newspaper</b>with VAVEL topics' carousels!<br/><br/>Don't have an account yet?<a data-modal-open="register"> <b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="row between-xs buttons"><button class="material-ui-button login-button" id="b_show_modal_login" data-modal-open="login">LOGIN</button><div class="text-or">or</div><button class="material-ui-button register-button" id="b_show_register_login" data-modal-open="register">REGISTER</button></div><div class="row between-xs login-but"><img src="https://img.vavel.com/vavel-carousels-1542365295941.png" alt="VAVEL Customized Newspaper" title="VAVEL Customized Newspaper" style="width: 90%; margin: 0px auto; height: 100%;"/></div></div></div></div><div class="dialog-root dialog-modal" id="modal_register" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="signup-form"><div class="dialog-content login-container"><div class="title">Sign Up</div><div class="title-help-message">Use the form below to create your account.</div><div class="title-help-message">Have an account?
<a data-modal-open="login">Login</a></div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active"> First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="firstName"/></div></div><div class="text-field-root"><label class="text-field-label label-active"> Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="lastName"/></div></div><div class="text-field-root"><label class="text-field-label label-active"> Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country"/></div></div><div class="text-field-root"><label class="text-field-label label-active">User name<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="user" type="text" placeholder="" data-validate-field="userName"/></div></div><div class="text-field-root"><label class="text-field-label label-active">Email<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="email" type="text" placeholder="" data-validate-field="email"/></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password"/></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm"/></div></div></div><button class="material-ui-button sign-button" type="submit">Complete Signup</button></div></form></div></div><div class="dialog-root dialog-modal user-info-dialog" id="modal_user_info" role="dialog" style="display:none"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="user-form"><div class="dialog-content login-container"><div class="row between-xs user-title-avatar"><div class="col-xs-2"><img src="https://assets.vavel.com/images/user-icon.png"/></div><div class="col-xs-9 user-title-bar"><div class="col-xs-10 full-name" id="user_form_full_name"></div><div class="col-xs-10 email" id="user_form_email"></div><div class="col-xs-10 country" id="user_form_contry"></div></div></div><div class="login-content"><div class="user-name" id="user_form_user_name"></div><div class="text-field-root"><label class="text-field-label label-active">First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="name"/></div></div><div class="text-field-root"><label class="text-field-label label-active">Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="last_name"/></div></div><div class="text-field-root"><label class="text-field-label label-active">Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country"/></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="pass"/></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm"/></div></div><div class="row dialog-action-bar"><button class="material-ui-button" type="submit"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Save</button><button class="material-ui-button logout-button" id="logout_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Logout</button></div></div></div></form></div></div><div class="dialog-root dialog-modal" id="modal_verification" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container"><div class="title">Verification</div><div class="title-help-message">Please enter code from email which was sending you.</div><div class="text-field-root"><div class="text-field-input-container"><input id="vavel_verification_code" name="vavel-verification-code" type="text" placeholder=""/></div></div><button class="material-ui-button verify-button" id="verify_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Verify</button></div><div class="login-error" id="verification_error" style="display:none;"></div></div></div>
</body>
</html>