<!DOCTYPE html><html lang="id" xml:lang="id">
<head>
  <meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <title >20 Wasit Liga 1 Lolos Tes Kebugaran - VAVEL Indonesia</title>
  <meta  property="og:site_name" content="VAVEL"/><meta  property="fb:admins" content="510371807"/><meta  property="fb:app_id" content="169320175188"/><meta  name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw"/><meta  name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25"/><meta  name="HandheldFriendly" content="true"/><meta  name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA"/><meta  name="viewport" content="width=device-width, initial-scale=1.0"/><meta  name="description" content="Sebanyak 20 wasit dan 29 asisten wasit dinyatakan lolos tes kebugaran dan mendapatkan haknya untuk memimpin Liga 1 musim 2020 ini. Tes kebugaran wasit Liga 1 berlangsung selama sepekan yang dilaksanakan di Markas Divisi I Komando Strategi Angkatan Darat (KOSTRAD) TNI AD Cilodong, Depok, Jawa Barat."/><meta  name="keywords" content=""/><meta  name="author" content="Gatot Widakdo"/><meta  itemprop="alternativeHeadline" content="20 Wasit Liga 1 Lolos Tes Kebugaran"/><meta  property="og:type" content="article"/><meta  property="og:image" content="https://img.vavel.com/200224dewo-wasitliga1-1582541018550.jpeg"/><meta  property="og:title" content="20 Wasit Liga 1 Lolos Tes Kebugaran"/><meta  property="og:url" content="https://vavel.id/berita/2020/02/24/1014981-20-wasit-liga-1-lolos-tes-kebugaran.html"/><meta  property="og:description" content="Sebanyak 20 wasit dan 29 asisten wasit dinyatakan lolos tes kebugaran dan mendapatkan haknya untuk memimpin Liga 1 musim 2020 ini. Tes kebugaran wasit Liga 1 berlangsung selama sepekan yang dilaksanakan di Markas Divisi I Komando Strategi Angkatan Darat (KOSTRAD) TNI AD Cilodong, Depok, Jawa Barat."/><meta  property="og:updated_time" content="2020-02-24T10:44:13.755Z"/><meta  name="DC.title" lang="id" content="20 Wasit Liga 1 Lolos Tes Kebugaran"/><meta  name="DC.description" lang="id" content="Sebanyak 20 wasit dan 29 asisten wasit dinyatakan lolos tes kebugaran dan mendapatkan haknya untuk memimpin Liga 1 musim 2020 ini. Tes kebugaran wasit Liga 1 berlangsung selama sepekan yang dilaksanakan di Markas Divisi I Komando Strategi Angkatan Darat (KOSTRAD) TNI AD Cilodong, Depok, Jawa Barat."/><meta  name="DC.creator" content="VAVEL.com"/><meta  name="DC.publisher" content="VAVEL.com"/><meta  name="DC.date" content="2020-02-24"/><meta  name="DC.date.issued" content="2020-02-24T10:41:00.000Z"/><meta  name="DC.language" content="id"/><meta  property="article:modified_time" content="2020-02-24T10:44:13.755Z"/><meta  property="article:published_time" content="2020-02-24T10:41:00.000Z"/><meta  property="article:section" content="Berita"/><meta  name="twitter:site" content="@VAVEL"/><meta  name="twitter:title" content="20 Wasit Liga 1 Lolos Tes Kebugaran"/><meta  name="twitter:description" content="Sebanyak 20 wasit dan 29 asisten wasit dinyatakan lolos tes kebugaran dan mendapatkan haknya untuk memimpin Liga 1 musim 2020 ini. Tes kebugaran wasit Liga 1 berlangsung selama sepekan yang dilaksanakan di Markas Divisi I Komando Strategi Angkatan Darat (KOSTRAD) TNI AD Cilodong, Depok, Jawa Barat."/><meta  property="twitter:image" content="https://img.vavel.com/200224dewo-wasitliga1-1582541018550.jpeg"/><meta  name="twitter:card" content="summary_large_image"/><meta  name="apple-mobile-web-app-capable" content="yes"/><meta  name="apple-mobile-web-app-status-bar-style" content="black"/><meta  name="google-play-app" content="app-id=com.mondosports.vavel"/>
  <link  rel="manifest" type="" href="/manifest.json" crossOrigin="anonymous"/><link  rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png"/><link  rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png"/><link  rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png"/><link  rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png"/><link  rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png"/><link  rel="canonical" href="https://vavel.id/berita/2020/02/24/1014981-20-wasit-liga-1-lolos-tes-kebugaran.html"/><link  rel="amphtml" href="https://vavel.id/berita/2020/02/24/1014981-20-wasit-liga-1-lolos-tes-kebugaran.amp.html"/><link  rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon"/>

  <link rel="icon" href="/favicon.ico?v=1">
  <link rel="stylesheet" href="/cdn-vavel/vavel-a2b6470d8a1eae77af6f.css">
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-9914870-1', 'vavel.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->

  
  
  <script type="application/ld+json" id="state-data">{"system":{"lang":"id","langHref":"/"},"locale":{"name":"id","weekdays":["Minggu","Senin","Selasa","Rabu","Kamis","Jumat","Sabtu"],"months":["Januari","Februari","Maret","April","Mei","Juni","Juli","Agustus","September","Oktober","November","Desember"],"weekdaysShort":["Min","Sen","Sel","Rab","Kam","Jum","Sab"],"monthsShort":["Jan","Feb","Mar","Apr","Mei","Jun","Jul","Agt","Sep","Okt","Nov","Des"],"weekdaysMin":["Mg","Sn","Sl","Rb","Km","Jm","Sb"],"weekStart":1,"formats":{"LT":"HH.mm","LTS":"HH.mm.ss","L":"DD/MM/YYYY","LL":"D MMMM YYYY","LLL":"D MMMM YYYY [pukul] HH.mm","LLLL":"dddd, D MMMM YYYY [pukul] HH.mm"},"relativeTime":{"future":"dalam %s","past":"%s yang lalu","s":"beberapa detik","m":"semenit","mm":"%d menit","h":"sejam","hh":"%d jam","d":"sehari","dd":"%d hari","M":"sebulan","MM":"%d bulan","y":"setahun","yy":"%d tahun"},"ordinal":1}}</script>
</head>
<body>
    <div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/"><img src="https://assets.vavel.com/images/logo-vavel-17.png" alt="VAVEL logo" title="VAVEL logo"/></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/id.png" alt="VAVEL Indonesia | Berita olahraga dan hasil live" data-tip="Select editions"/><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">VAVEL Indonesia</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">VAVEL UK</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Spain" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">VAVEL Spain</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">VAVEL Brazil</span></li></a><a href="https://vavel.it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">VAVEL Italia</span></li></a><a href="https://vavel.fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://vavel.id/contact.html" title="Contact" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contact</span></li></a><a href="https://vavel.id/terms-and-privacy.html" title="Terms" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Terms</span></li></a><a href="https://vavel.id/staff.html" title="About us" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">About us</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form id="search-form" autoComplete="off"><div class="search-box"><input type="search" class="search-input" name="query" value="" placeholder="Cari 826.020 Berita..."/></div><div class="search-results"><div class="search-group-result"></div></div><button class="search-box-button"><svg fill="white" height="40" width="40" class="search-icon" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div class="spinner-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></button></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/id.png" alt="VAVEL Indonesia | Berita olahraga dan hasil live" data-tip="Select editions"/><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">VAVEL Indonesia</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">VAVEL UK</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Spain" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">VAVEL Spain</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">VAVEL Brazil</span></li></a><a href="https://vavel.it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">VAVEL Italia</span></li></a><a href="https://vavel.fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://vavel.id/contact.html" title="Contact" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contact</span></li></a><a href="https://vavel.id/terms-and-privacy.html" title="Terms" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Terms</span></li></a><a href="https://vavel.id/staff.html" title="About us" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">About us</span></li></a></ul></div></span><button data-tip="Login/SignUp" class="button-yellow" id="open_modals">Berita Anda</button></div></div></div></div></div><div class="vavel-web-bar-menu"><div class="bar-button"><a href="" rel="nofollow">di VAVEL</a></div><div class="bar-button"><a href="https://search.vavel.com/?l=/" rel="nofollow">di Web</a></div><div class="bar-button"><a href="https://images.vavel.com/" rel="nofollow">Stok Gambar</a></div></div></header><div><div class="article_container"><article class="myArticle article" itemscope="" itemType="http://schema.org/NewsArticle"><link itemProp="mainEntityOfPage" href="https://vavel.id/berita/2020/02/24/1014981-20-wasit-liga-1-lolos-tes-kebugaran.html"/><meta itemProp="articleSection" content="Berita"/><header class="article-header"><div class="category"><span><a href="https://vavel.id/berita/">Berita</a> VAVEL</span></div><h1 itemProp="name headline" class="title">20 Wasit Liga 1 Lolos Tes Kebugaran</h1><h2 itemProp="description" class="description">Sebanyak 20 wasit dan 29 asisten wasit dinyatakan lolos tes kebugaran dan mendapatkan haknya untuk memimpin Liga 1 musim 2020 ini. Tes kebugaran wasit Liga 1 berlangsung selama sepekan yang dilaksanakan di Markas Divisi I Komando Strategi Angkatan Darat (KOSTRAD) TNI AD Cilodong, Depok, Jawa Barat.</h2><section class="author_bar"><div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author_bar_left fltl"><a href="/author/gatot-widakdo" title="Gatot Widakdo" rel="nofollow"><img itemProp="image" src="https://img.vavel.com/thumb_pasfoto-saya-1537814358824.jpeg" alt="gatot-widakdo" height="45" class="image"/></a><div class="author-time-container"><span class="author_name"><span>By</span><span itemProp="name"><a href="/author/gatot-widakdo" title="Gatot Widakdo" rel="nofollow">Gatot Widakdo</a></span></span><time dateTime="2020-02-24T10:41:00.000Z" class="date_article"> 24 Februari 2020 pukul 17.41</time></div></div><meta itemProp="dateModified" content="Mon, 24 Feb 2020 17:44:13 +0700"/><meta itemProp="datePublished" content="Mon, 24 Feb 2020 17:41:00 +0700"/></section></header><div class="body-container"><div class="article-body"><figure itemProp="image" itemscope="" itemType="http://schema.org/ImageObject" class="article-image"><img src="https://img.vavel.com/200224dewo-wasitliga1-1582541018550.jpeg" title="20 Wasit Liga 1 Lolos Tes Kebugaran" alt="20 Wasit Liga 1 Lolos Tes Kebugaran" itemProp="image url" width="670" class="article-image"/><meta itemProp="caption" content=""/></figure><section itemProp="articleBody" class="article-content"><p>&quot;Kepada para wasit yang lolos saya ucapkan selamat bertugas. Saya berharap mereka bekerja secara profesional dan memimpiin dengan jujur dan bijaksana,&quot; kata Wakil Ketua Umum PSSI, Cucu Somantri saat menutup sesi tes kebugaran di Cilodong.</p>

<p>Tes kebugaran wasit Liga 1 diikuti sebanyak 29 orang. Sementara asisten wasit diikuti 38 peserta. Dari 29 wasit enam orang dinyatakan tidak lolos. Sementara tiga lainnya sakit. Adapun untuk asisten wasit yang tidak lolos tercatat sebanyak 4 orang, sedangkan lima orang lainnya sakit.</p>

<p><img alt="" src="https://img.vavel.com/b/200224Dewo-WasitLiga1-2.jpeg" /></p>

<p>Untuk wasit dan asisten wasit yang sakit selama pelaksanaan tes kebugaran akan mendapatkan kesempatan lagi untuk mengikuti tes bersama wasit Liga 2 pada 3 Maret mendatang. Selain mereka, juga ada 11 wasit dan 12 asisten wasit Liga 1 yang pada kesempatan pekan kemaren tidak sempat mengikuti tes karena sedang bertugas di Piala Gubernur Jatim dan penugasan AFC.</p>

<p>Kompetisi Liga 1 musim 2020 rencananya akan dimulai pada tanggal 29 Februari 2020. Pertandingan pembuka rencananya akan dilangsungkan di Stadion Gelora Bung Tomo Surabaya mempertemukan tuan rumah Persebaya Surabaya dengan Persik Kediri.</p>

<p>Berikut nama-nama 20 wasit Liga 1 yang lolos Tes Kebugaran:</p>

<p>M. Erfan Efendi dari Surabaya</p>

<p>Annas Apriliandi (Bandung)</p>

<p>Steven Yubel Poli (Manado)</p>

<p>Zetman Pangiribuan (Jakarta)</p>

<p>Heru Cahyono (Jakarta)</p>

<p>Agus Fauzan Arifin (Slaman)</p>

<p>Darma Santoso (Medan)</p>

<p>Abdullah (Sabang)</p>

<p>Mansyur (Jakarta)</p>

<p>Sance Lawita (Manado)</p>

<p>Totok Fitrianto (Manado)</p>

<p>Ginanjar Rahman (Bandung)</p>

<p>Agung Setiawan (Tegal)</p>

<p>Sigit Budiyanto (Jakarta)</p>

<p>Nendi Rohaendi (Bandung)</p>

<p>Syaiful Arif (Gresik)</p>

<p>Asep Yandis (Karawang)</p>

<p>Nusur Fadillah (Jakarta)</p>

<p>Pipin Indra Pratama (Kediri)</p>

<p>M. Adung (Jakarta)</p>

<p>Berikut 29 asisten wasit Liga 1 yang lolos tes kebugaran:</p>

<p>Agus Prima Aspa dari Pekanbaru</p>

<p>Supriyanto (Blora)</p>

<p>Geofari Ade Reza (Tabanan)</p>

<p>Pranoto (Kendal)</p>

<p>Slamet Sudarsono (Sidoarjo)</p>

<p>Sriyanto (Jakarta)</p>

<p>Dedi Saputra (Banda Aceh)</p>

<p>Asprianton (Sumbar)</p>

<p>Dedek Duha (Tapanulli Tengah)</p>

<p>Karnedi (Pekanbaru)</p>

<p>Arsyad Najamuddin (Balikpapan)</p>

<p>Akbar Jamaluddin (Makassar)</p>

<p>Asri (Pekanbaru)</p>

<p>Muhammad Zainuri (Jepara)</p>

<p>Agus Mulyadi (Jakarta)</p>

<p>Fajar Sigit (Banjarnegara)</p>

<p>Harry Cristanta (Bantul)</p>

<p>Edwardo Prima (Jember)</p>

<p>Ami Jermias (Ambon)</p>

<p>Hamdani (Jakarta)</p>

<p>Samsul Bahuri (Pekanbaru)</p>

<p>Mohammad Ansori (Jakarta)</p>

<p>Ahmad Fauzi (Bandung)</p>

<p>Jursadat (Manado)</p>

<p>Arman Margolang (Meulaboh)</p>

<p>Tri Wahyudi (Bantul)</p>

<p>Muchlish (Langsa)</p>

<p>Hotlan Nainggolan (Jakarta)</p>

<p>Deni Somantri (Bandung)</p>
</section><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://vavel.id/berita/2020/02/24/1014981-20-wasit-liga-1-lolos-tes-kebugaran.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div><div class="row between-xs container-margin-both-sides ninetytwopercent"><div class="rating-div" id="rating_root" data-articleid="5e53a8fa06794ea40a43ddff" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5e53a8fa06794ea40a43ddff" id="5e53a8fa06794ea40a43ddff_5" value="5"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5e53a8fa06794ea40a43ddff_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5e53a8fa06794ea40a43ddff" id="5e53a8fa06794ea40a43ddff_4" value="4"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5e53a8fa06794ea40a43ddff_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5e53a8fa06794ea40a43ddff" id="5e53a8fa06794ea40a43ddff_3" value="3"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5e53a8fa06794ea40a43ddff_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5e53a8fa06794ea40a43ddff" id="5e53a8fa06794ea40a43ddff_2" value="2"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5e53a8fa06794ea40a43ddff_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5e53a8fa06794ea40a43ddff" id="5e53a8fa06794ea40a43ddff_1" value="1"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5e53a8fa06794ea40a43ddff_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html"/><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65"/><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png"/></div><meta itemProp="name" content="VAVEL.com"/><meta itemProp="url" content="https://www.vavel.com"/></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul></ul></footer></div></div></div></article></div></div></div></div></div><footer class="footer-vavel"><div class="site-footer-wrapper"><div class="about"><a class="brand" href="/">VAVEL</a><span class="blurb">is a global sports multi-platform and media company that operates with its own technology. VAVEL is the go-to source to consult for its wide coverage of sport around the world.</span></div><div class="flex-column"><ul class="nav-menu"><li><a href="/contact.html">Contact</a></li><li><a href="/staff.html">Staff</a></li><li><a href="/terms-and-privacy.html">Privacy</a></li></ul><div class="social-links"><a href="https://facebook.com/vavelcom" rel="nofollow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 408.788 408.788" style="enable-background:new 0 0 408.788 408.788"><path style="fill:#475993" d="M353.701,0H55.087C24.665,0,0.002,24.662,0.002,55.085v298.616c0,30.423,24.662,55.085,55.085,55.085 h147.275l0.251-146.078h-37.951c-4.932,0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959,3.996-8.989,8.955-8.989h37.882 v-45.498c0-52.8,32.247-81.55,79.348-81.55h38.65c4.945,0,8.955,4.009,8.955,8.955v39.704c0,4.944-4.007,8.952-8.95,8.955 l-23.719,0.011c-25.615,0-30.575,12.172-30.575,30.035v39.389h56.285c5.363,0,9.524,4.683,8.892,10.009l-5.581,47.087 c-0.534,4.506-4.355,7.901-8.892,7.901h-50.453l-0.251,146.078h87.631c30.422,0,55.084-24.662,55.084-55.084V55.085 C408.786,24.662,384.124,0,353.701,0z"></path></svg></a><a href="https://facebook.com/vavel" rel="nofollow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512"><circle style="fill:#65A2D9" cx="256" cy="256" r="256"></circle><path style="fill:#3A7CA5" d="M393.014,139.326c-26.703,23.169-53.253,43.475-74.954,71.852 c-53.381,64.372-118.613,155.7-207.386,142.086l158.61,158.396c134.456-6.873,241.497-117.493,242.686-253.376L393.014,139.326z"></path><path style="fill:#FFFFFF" d="M397.872,162.471c-6.513,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.631-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.672,0-13.405,1.04-20.016,3.091 c-20.487,6.353-36.295,23.254-41.257,44.103c-1.86,7.818-2.362,15.648-1.496,23.264c0.097,0.876-0.314,1.486-0.569,1.772 c-0.45,0.502-1.084,0.791-1.745,0.791c-0.072,0-0.15-0.003-0.224-0.01c-44.846-4.168-85.287-25.772-113.869-60.837 c-1.455-1.789-4.253-1.569-5.415,0.422c-5.596,9.606-8.554,20.589-8.554,31.766c0,17.127,6.884,33.27,18.837,45.039 c-5.027-1.193-9.893-3.07-14.414-5.582c-2.188-1.214-4.877,0.35-4.908,2.851c-0.31,25.445,14.588,48.087,36.905,58.282 c-0.45,0.01-0.9,0.014-1.35,0.014c-3.537,0-7.121-0.338-10.645-1.015c-2.463-0.467-4.532,1.867-3.768,4.253 c7.246,22.618,26.717,39.288,50.021,43.07c-19.339,12.983-41.863,19.83-65.302,19.83l-7.306-0.003c-2.255,0-4.16,1.469-4.73,3.65 c-0.565,2.145,0.474,4.413,2.396,5.53c26.412,15.372,56.541,23.495,87.138,23.495c26.784,0,51.838-5.313,74.466-15.798 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.286,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471 L397.872,162.471z"></path><path style="fill:#D1D1D1" d="M397.872,162.471c-6.515,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.632-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.671,0-13.405,1.04-20.016,3.091 c-14.322,4.441-26.343,14.048-33.985,26.546v205.477c6.222-2.029,12.293-4.403,18.198-7.139 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.287,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471z"></path></svg></a></div></div></div><div class="copyright">© 2019 VAVEL, Inc. All Rights Reserved.</div><div class="legal-info">VAVEL are among the federally registered trademarks of VAVEL, LLC and may not be used by third parties without explicit permission.</div></footer></div></div>
    <link rel="stylesheet" href="https://assets.vavel.com/css/cultures/english.css"/>
    <script type="text/javascript" src="/cdn-vavel/main.js"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    'use strict';
    var gdprAppliesGlobally = false;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
              iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
    }
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = void 0;
      if (msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function (retValue, success) {
          var returnMsg = {
            '__cmpReturn': {
              'returnValue': retValue,
              'success': success,
              'callId': i.callId
            }
          };
          event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    (function () {
      var elem = document.createElement('script');
      elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
      elem.async = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
      addFrame();
      window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
          return __cmp.a;
        } else if (b[0] === 'ping') {
          b[2]({
            'gdprAppliesGlobally': gdprAppliesGlobally,
            'cmpLoaded': false
          }, true);
        } else if (c === '__cmp') return false;else {
          if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
          }
          __cmp.a.push([].slice.apply(b));
        }
      };
      window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
      window.__cmp.msgHandler = cmpMsgHandler;
      if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
      } else {
        window.attachEvent('onmessage', cmpMsgHandler);
      }
      window.__cmp('init', {
        'Language': 'en',
        'Initial Screen Reject Button Text': 'I do not accept',
        'Initial Screen Accept Button Text': 'I accept',
        'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
        'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
        'Vendor Screen Accept All Button Text': 'Accept all',
        'Vendor Screen Reject All Button Text': 'Reject all',
        'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'VAVEL.com',
        'Publisher Logo': 'https://upload.wikimedia.org/wikipedia/commons/3/3a/Vavel_logo.png',
        'Publisher Purpose IDs': [2, 3],
        'Post Consent Page': 'https://www.vavel.com',
        'No Option': false
      });
    })();
    </script>
    <div class="dialog-root dialog-modal" id="modal_forgot_password" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container forget-pass"><div class="title">Restore your password</div><div class="title-help-message">Please enter your user name or email.</div><form id="forgot_check_form"><div class="text-field-root"><div class="text-field-input-container"><input name="userName" type="text" placeholder=""/></div></div></form><button class="material-ui-button verify-button" id="forgot_check_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Check</span></button><form id="forgot_restore_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Please enter verification code which send to your email</div><div class="text-field-root"><label class="text-field-label label-active">Verification Code</label><div class="text-field-input-container"><input name="verification-code" type="text" placeholder=""/></div></div></form><button class="material-ui-button verify-button" id="forgot_restore_button" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Restore</span></button><form id="forgot_change_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Verification is OK, please enter new password</div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password"/></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm"/></div></div><button class="material-ui-button verify-button" id="forgot_change_button" type="submit" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Change</span></button></form></div><div class="login-error" id="forgot_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_login" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="login-form"><div class="dialog-content login-container"><div class="title">Your News or
<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your
<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br/><br/><b>Don't have an account yet?</b><a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active">User Name</label><div class="text-field-input-container"><input name="userName" type="text" placeholder=""/></div></div><div class="text-field-root"><label class="text-field-label label-active">Password</label><div class="text-field-input-container"><input name="password" type="password" placeholder=""/></div></div></div><div class="row between-xs login-but"><button class="material-ui-button login-button" type="submit">LOGIN</button><div class="title-help-message"><a data-modal-open="forgot_password">Forgot your password ?</a></div></div></div></form><div class="login-error" id="login_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_main" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content start-auth-content"><div class="title">Login Member or
<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your
 <b>own Customized Newspaper</b>with VAVEL topics' carousels!<br/><br/>Don't have an account yet?<a data-modal-open="register"> <b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="row between-xs buttons"><button class="material-ui-button login-button" id="b_show_modal_login" data-modal-open="login">LOGIN</button><div class="text-or">or</div><button class="material-ui-button register-button" id="b_show_register_login" data-modal-open="register">REGISTER</button></div><div class="row between-xs login-but"><img src="https://img.vavel.com/vavel-carousels-1542365295941.png" alt="VAVEL Customized Newspaper" title="VAVEL Customized Newspaper" style="width: 90%; margin: 0px auto; height: 100%;"/></div></div></div></div><div class="dialog-root dialog-modal" id="modal_register" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="signup-form"><div class="dialog-content login-container"><div class="title">Sign Up</div><div class="title-help-message">Use the form below to create your account.</div><div class="title-help-message">Have an account?
<a data-modal-open="login">Login</a></div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active"> First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="firstName"/></div></div><div class="text-field-root"><label class="text-field-label label-active"> Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="lastName"/></div></div><div class="text-field-root"><label class="text-field-label label-active"> Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country"/></div></div><div class="text-field-root"><label class="text-field-label label-active">User name<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="user" type="text" placeholder="" data-validate-field="userName"/></div></div><div class="text-field-root"><label class="text-field-label label-active">Email<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="email" type="text" placeholder="" data-validate-field="email"/></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password"/></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm"/></div></div></div><button class="material-ui-button sign-button" type="submit">Complete Signup</button></div></form></div></div><div class="dialog-root dialog-modal user-info-dialog" id="modal_user_info" role="dialog" style="display:none"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="user-form"><div class="dialog-content login-container"><div class="row between-xs user-title-avatar"><div class="col-xs-2"><img src="https://assets.vavel.com/images/user-icon.png"/></div><div class="col-xs-9 user-title-bar"><div class="col-xs-10 full-name" id="user_form_full_name"></div><div class="col-xs-10 email" id="user_form_email"></div><div class="col-xs-10 country" id="user_form_contry"></div></div></div><div class="login-content"><div class="user-name" id="user_form_user_name"></div><div class="text-field-root"><label class="text-field-label label-active">First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="name"/></div></div><div class="text-field-root"><label class="text-field-label label-active">Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="last_name"/></div></div><div class="text-field-root"><label class="text-field-label label-active">Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country"/></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="pass"/></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm"/></div></div><div class="row dialog-action-bar"><button class="material-ui-button" type="submit"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Save</button><button class="material-ui-button logout-button" id="logout_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Logout</button></div></div></div></form></div></div><div class="dialog-root dialog-modal" id="modal_verification" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container"><div class="title">Verification</div><div class="title-help-message">Please enter code from email which was sending you.</div><div class="text-field-root"><div class="text-field-input-container"><input id="vavel_verification_code" name="vavel-verification-code" type="text" placeholder=""/></div></div><button class="material-ui-button verify-button" id="verify_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Verify</button></div><div class="login-error" id="verification_error" style="display:none;"></div></div></div>
</body>
</html>