<!DOCTYPE html><html lang="id" xml:lang="id">
<head>
  <meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <title >MU Menggebu Tarik Lisandro Martinez dari Ajax Amsterdam - VAVEL Indonesia</title>
  <meta  property="og:site_name" content="VAVEL"/><meta  property="fb:admins" content="510371807"/><meta  property="fb:app_id" content="169320175188"/><meta  name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw"/><meta  name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25"/><meta  name="HandheldFriendly" content="true"/><meta  name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA"/><meta  name="viewport" content="width=device-width, initial-scale=1.0"/><meta  name="description" content="Klub besar asal kota Manchester,  Manchester United sangat serius mengangkut Lisandro Martinez dari Ajax Amsterdam. Terbaru, The Red Devils disebut telah menaikkan tawaran menjadi 50 juta euro (setara Rp762,7 miliar) plus bonus kepada Ajax Amsterdam."/><meta  name="keywords" content="Liga Inggris, Manchesteer United, Lisandro Martínez"/><meta  name="news_keywords" content="Liga Inggris, Manchesteer United, Lisandro Martínez"/><meta  name="author" content="Gatot Widakdo"/><meta  itemprop="alternativeHeadline" content="MU Menggebu Tarik Lisandro Martinez dari Ajax Amsterdam"/><meta  property="article:tag" content="liga-inggris"/><meta  property="article:tag" content="manchesteer-united"/><meta  property="article:tag" content="lisandro-martinez"/><meta  property="og:type" content="article"/><meta  property="og:image" content="https://img.vavel.com/master-7mxkt9260j-1705-lisandro-martinerz-berduel-dengan-darwin-nunez-di-liga-champions-2021-2022-foto-instagram-lisandromartinezzz-1657245303129.jpg"/><meta  property="og:title" content="MU Menggebu Tarik Lisandro Martinez dari Ajax Amsterdam"/><meta  property="og:url" content="https://vavel.id/berita/2022/07/08/1116358-mu-menggebu-tarik-lisandro-martinez-dari-ajax-amsterdam.html"/><meta  property="og:description" content="Klub besar asal kota Manchester,  Manchester United sangat serius mengangkut Lisandro Martinez dari Ajax Amsterdam. Terbaru, The Red Devils disebut telah menaikkan tawaran menjadi 50 juta euro (setara Rp762,7 miliar) plus bonus kepada Ajax Amsterdam."/><meta  property="og:updated_time" content="2022-07-08T02:08:56.126Z"/><meta  name="DC.title" lang="id" content="MU Menggebu Tarik Lisandro Martinez dari Ajax Amsterdam"/><meta  name="DC.description" lang="id" content="Klub besar asal kota Manchester,  Manchester United sangat serius mengangkut Lisandro Martinez dari Ajax Amsterdam. Terbaru, The Red Devils disebut telah menaikkan tawaran menjadi 50 juta euro (setara Rp762,7 miliar) plus bonus kepada Ajax Amsterdam."/><meta  name="DC.creator" content="VAVEL.com"/><meta  name="DC.publisher" content="VAVEL.com"/><meta  name="DC.subject" lang="id" content="Liga Inggris, Manchesteer United, Lisandro Martínez"/><meta  name="DC.date" content="2022-07-08"/><meta  name="DC.date.issued" content="2022-07-08"/><meta  name="DC.language" content="id"/><meta  property="article:modified_time" content="2022-07-08T02:08:56.126Z"/><meta  property="article:published_time" content="2022-07-08T02:08:56.126Z"/><meta  property="article:section" content="Berita"/><meta  name="twitter:site" content="@VAVEL"/><meta  name="twitter:title" content="MU Menggebu Tarik Lisandro Martinez dari Ajax Amsterdam"/><meta  name="twitter:description" content="Klub besar asal kota Manchester,  Manchester United sangat serius mengangkut Lisandro Martinez dari Ajax Amsterdam. Terbaru, The Red Devils disebut telah menaikkan tawaran menjadi 50 juta euro (setara Rp762,7 miliar) plus bonus kepada Ajax Amsterdam."/><meta  property="twitter:image" content="https://img.vavel.com/master-7mxkt9260j-1705-lisandro-martinerz-berduel-dengan-darwin-nunez-di-liga-champions-2021-2022-foto-instagram-lisandromartinezzz-1657245303129.jpg"/><meta  name="twitter:card" content="summary_large_image"/><meta  name="apple-mobile-web-app-capable" content="yes"/><meta  name="apple-mobile-web-app-status-bar-style" content="black"/><meta  name="google-play-app" content="app-id=com.mondosports.vavel"/>
  <link  rel="preload" href="https://assets.vavel.com/fonts/k3k702ZOKiLJc3WVjuplzOgdm0LZdjqr5-oayXSOefg.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link  rel="preload" href="https://assets.vavel.com/fonts/cJZKeOuBrn4kERxqtaUH3VtXRa8TVwTICgirnJhmVJw.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link  rel="manifest" href="/manifest.json" crossOrigin="anonymous"/><link  rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png"/><link  rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png"/><link  rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png"/><link  rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png"/><link  rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png"/><link  rel="canonical" href="https://vavel.id/berita/2022/07/08/1116358-mu-menggebu-tarik-lisandro-martinez-dari-ajax-amsterdam.html"/><link  rel="amphtml" href="https://vavel.id/berita/2022/07/08/1116358-mu-menggebu-tarik-lisandro-martinez-dari-ajax-amsterdam.amp.html"/><link  rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon"/>

  <link rel="icon" href="/favicon.ico?v=1">
  <link rel="stylesheet" href="/bundle-vvl/vavel-2276a8085d84141f4081.css" media="all">
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9914870-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-9914870-1');
  </script>


  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->

  <script  >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</script><script  type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"VAVEL","item":"https://www.vavel.com/"},{"@type":"ListItem","position":2,"name":"VAVEL Indonesia","item":"https://www.vavel.com/id/"},{"@type":"ListItem","position":3,"name":"Berita","item":"https://www.vavel.com/id/berita/"},{"@type":"ListItem","position":4,"name":"MU Menggebu Tarik Lisandro Martinez dari Ajax Amsterdam"}]}</script><script  type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": "/id/berita/2022/07/08/1116358-mu-menggebu-tarik-lisandro-martinez-dari-ajax-amsterdam.html",
    "headline": "MU Menggebu Tarik Lisandro Martinez dari Ajax Amsterdam",
    "datePublished": "2022-07-08T02:08:56.126Z",
    "dateModified": "2022-07-08T02:08:56.126Z",
    "author": {
        "@type": "Person",
        "name": "Gatot Widakdo",
        "url": "https://www.vavel.com/author/gatot-widakdo"
    },
    "creator": {
        "@type": "Person",
        "@id": "gatot-widakdo",
        "name": "Gatot Widakdo"
    },
    "name": "MU Menggebu Tarik Lisandro Martinez dari Ajax Amsterdam",
    "description": "Klub besar asal kota Manchester,  Manchester United sangat serius mengangkut Lisandro Martinez dari Ajax Amsterdam. Terbaru, The Red Devils disebut telah menaikkan tawaran menjadi 50 juta euro (setara Rp762,7 miliar) plus bonus kepada Ajax Amsterdam.",
    "publisher": {
        "@type": "Organization",
        "url": "https://www.vavel.com",
        "name": "VAVEL.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.vavel.com/img/vavel_logo_amp_blue_version.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://img.vavel.com/master-7mxkt9260j-1705-lisandro-martinerz-berduel-dengan-darwin-nunez-di-liga-champions-2021-2022-foto-instagram-lisandromartinezzz-1657245303129.jpg",
        "width": 1200,
        "height": 675
    },
    "articleSection": "Berita"
}</script>
  
  <script type="application/ld+json" id="state-data">{"system":{"lang":"id","langHref":"/","showMore":"Tampilkan lebih banyak"},"locale":{"name":"id","weekdays":["Minggu","Senin","Selasa","Rabu","Kamis","Jumat","Sabtu"],"months":["Januari","Februari","Maret","April","Mei","Juni","Juli","Agustus","September","Oktober","November","Desember"],"weekdaysShort":["Min","Sen","Sel","Rab","Kam","Jum","Sab"],"monthsShort":["Jan","Feb","Mar","Apr","Mei","Jun","Jul","Agt","Sep","Okt","Nov","Des"],"weekdaysMin":["Mg","Sn","Sl","Rb","Km","Jm","Sb"],"weekStart":1,"formats":{"LT":"HH.mm","LTS":"HH.mm.ss","L":"DD/MM/YYYY","LL":"D MMMM YYYY","LLL":"D MMMM YYYY [pukul] HH.mm","LLLL":"dddd, D MMMM YYYY [pukul] HH.mm"},"relativeTime":{"future":"dalam %s","past":"%s yang lalu","s":"beberapa detik","m":"semenit","mm":"%d menit","h":"sejam","hh":"%d jam","d":"sehari","dd":"%d hari","M":"sebulan","MM":"%d bulan","y":"setahun","yy":"%d tahun"},"ordinal":1}}</script>
</head>
<body>
    <div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/"><img src="https://assets.vavel.com/images/logo-vavel-17.png" alt="VAVEL logo" title="VAVEL logo"/></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/id.png" alt="VAVEL Indonesia | Berita olahraga dan hasil live" data-tip="Select editions"/><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">VAVEL Indonesia</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL International" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">VAVEL International</span></li></a><a href="https://www.vavel.com/en-us/" title="USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Spain" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Spain</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latin America" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LatAm</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brazil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://vavel.it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Italia</span></li></a><a href="https://vavel.fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://vavel.id/contact.html" title="Contact" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contact</span></li></a><a href="https://vavel.id/terms-and-privacy.html" title="Terms" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Terms</span></li></a><a href="https://vavel.id/staff.html" title="About us" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">About us</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form id="search-form" autoComplete="off"><div class="search-box"><input type="search" class="search-input" name="query" value="" placeholder="Cari 926.772 berita VAVEL"/></div><div class="search-results"><div class="search-group-result"></div></div><button class="search-box-button"><svg fill="white" height="40" width="40" class="search-icon" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div class="spinner-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></button></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/id.png" alt="VAVEL Indonesia | Berita olahraga dan hasil live" data-tip="Select editions"/><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">VAVEL Indonesia</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL International" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">VAVEL International</span></li></a><a href="https://www.vavel.com/en-us/" title="USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Spain" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Spain</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latin America" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LatAm</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brazil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://vavel.it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Italia</span></li></a><a href="https://vavel.fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://vavel.id/contact.html" title="Contact" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contact</span></li></a><a href="https://vavel.id/terms-and-privacy.html" title="Terms" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Terms</span></li></a><a href="https://vavel.id/staff.html" title="About us" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">About us</span></li></a></ul></div></span></div></div></div></div></div><div class="vavel-web-bar-menu"><div class="bar-button"><a href="" rel="nofollow">di VAVEL</a></div><div class="bar-button"><a href="https://gioscore.com/" rel="follow" target="_blank"><img src="https://gioscore.com/static/images/gioscore-logo-cap.png" height="18" class="img-menu" alt="GioScore logo"/></a></div><div class="bar-button"><a href="https://images.vavel.com/" rel="nofollow">Stok Gambar</a></div></div></header><div><aside class="live-carousel-root"><div class="live-score-carousel"><button class="arrow-button arrow-button-left"><svg fill="#000000" height="24" width="24" viewBox="0 0 59.414 59.414"><polygon points="45.268,1.414 43.854,0 14.146,29.707 43.854,59.414 45.268,58 16.975,29.707"></polygon></svg></button><div class="live-score-items-container"></div><button class="arrow-button arrow-button-right"><svg fill="#000000" height="24" width="24" viewBox="0 0 59.414 59.414" class="svg-arrow-right-thin"><polygon points="15.561,0 14.146,1.414 42.439,29.707 14.146,58 15.561,59.414 45.268,29.707 "></polygon></svg></button></div></aside><div class="article_container"><article class="myArticle article"><link href="https://vavel.id/berita/2022/07/08/1116358-mu-menggebu-tarik-lisandro-martinez-dari-ajax-amsterdam.html"/><meta content="Berita"/><header class="article-header"><div class="category" id="category"><span><a href="/id/berita/" title="Berita">Berita</a> VAVEL</span></div><h1 class="title">MU Menggebu Tarik Lisandro Martinez dari Ajax Amsterdam</h1><h2 class="description">Klub besar asal kota Manchester,  Manchester United sangat serius mengangkut Lisandro Martinez dari Ajax Amsterdam. Terbaru, The Red Devils disebut telah menaikkan tawaran menjadi 50 juta euro (setara Rp762,7 miliar) plus bonus kepada Ajax Amsterdam.</h2><section class="author_bar"><div class="author_bar_left fltl"><a href="/author/gatot-widakdo" title="Gatot Widakdo" rel="nofollow"><img src="https://img.vavel.com/thumb_pasfoto-saya-1537814358824.jpeg" loading="lazy" alt="gatot-widakdo" height="45" class="image"/></a><div class="author-time-container"><span class="author_name"><span>By </span><span><a href="/author/gatot-widakdo" title="Gatot Widakdo">Gatot Widakdo</a></span></span><span class="point-before"></span><time dateTime="2022-07-08T09:08:56+07:00" data-relativeformat="med" class="date_article">8 Juli 2022 pukul 08.52</time></div></div></section></header><div class="body-container"><div class="article-body"><figure class="article-image"><img src="https://img.vavel.com/master-7mxkt9260j-1705-lisandro-martinerz-berduel-dengan-darwin-nunez-di-liga-champions-2021-2022-foto-instagram-lisandromartinezzz-1657245303129.jpg" title="MU Menggebu Tarik Lisandro Martinez dari Ajax Amsterdam" alt="MU Menggebu Tarik Lisandro Martinez dari Ajax Amsterdam" itemProp="image url" width="670" class="article-image"/><figcaption class="image_caption_news"><span style="color: rgb(39, 33, 33); font-family: roboto, Arial, Tahoma; font-size: 15px; font-style: normal; background-color: rgb(255, 255, 255);">Foto: Instagram/@lisandromartinezzz</span></figcaption><meta content="&lt;span style=&quot;color: rgb(39, 33, 33); font-family: roboto, Arial, Tahoma; font-size: 15px; font-style: normal; background-color: rgb(255, 255, 255);&quot;&gt;Foto: Instagram/@lisandromartinezzz&lt;/span&gt;"/></figure><section class="article-content"><p>Seperti diketahui, Erik ten Hag&nbsp;ngebet&nbsp;mendatangkan dua pemain di&nbsp;bursa transfer musim panas 2022. Selain Frenkie de Jong, dia menginginkan salah seorang bek Ajax. Mengingat Jurrien Timber memutuskan bertahan, maka pilihan jatuh pada Martinez.</p>

<p>Pemain asal Argentina itu sendiri tampaknya sudah tidak betah merumput di Johan Cruyff Arena. Dia ingin menyusul ten Hag ke Man United atau setidaknya merasakan tantangan baru di <strong><a href="https://www.vavel.com/id/berita/2022/07/04/1116040-arsenal-resmi-rekrut-gabriel-jesus-dari-manchester-city.html">Liga Inggris.</a></strong></p>

<p>Lisandro Martinerz berduel dengan <strong><a href="https://www.vavel.com/id/berita/2022/07/04/1116039-liverpool-resmi-kontrak-fabio-carvalho-dari-fulham.html">Darwin Nunez</a></strong> di <strong><a href="https://www.vavel.com/id/berita/2022/07/04/1116038-christiano-ronaldo-ingin-tinggalkan-old-trafford.html">Liga Champions</a></strong> 2021-2022 (Foto: Instagram/@lisandromartinezzz)</p>

<p>Sadar dengan hal tersebut, Man United berani menaikkan tawaran untuk Martinez. Seperti dilaporkan jurnalis asal Belanda, Mike Verweij, raksasa <strong><a href="https://www.vavel.com/id/berita/2022/06/02/1113385-pfa-rilis-6-nominasi-pemain-terbaikliga-inggris-2021-2022.html">Liga Inggris</a></strong> itu kini menaruh 50 juta euro plus bonus di meja perundingan.</p>

<p>&ldquo;Ajax menerima tawaran baru dari Man United untuk Lisandro Martinez yang nilainya bertambah menjadi 50 juta euro, termasuk bonus,&rdquo; cuit Verweij lewat akun Twitter&nbsp;@MikeVerweij, Jumat (8/7/2022).</p>

<h2><strong>Patok Harga 50 Juta Euro</strong></h2>

<p>Ajax mematok harga sekira 50 juta euro untuk siapa saja yang berminat mendatangkan Martinez. Kuat dugaan,&nbsp;De Godenzonen&nbsp;bakal menerima tawaran terbaru dari Man United untuk pemain berusia 24 tahun tersebut.</p>

<p>Apalagi, Martinez pernah mengungkapkan hasrat untuk bereuni dengan ten Hag. Hal itu dikabarkan oleh jurnalis asal Argentina bernama Gaston Edul.</p>

<p>&ldquo;Lisandro Martinez memilih untuk melanjutkan kariernya bersama ten Hag di Man United. Dia adalah pelatih yang membuat Martinez menjadi pemain yang lebih kuat, dan itu masuk dalam pertimbangannya (dalam mengambil keputusan),&rdquo; tutur Edul, dikutip dari&nbsp;Sportbible.&nbsp;</p>

<p>Patut dinanti akhir dari saga transfer Martinez. Sebab, Arsenal lebih dulu berminat mendatangkan sang pemain ke Emirates. Namun, Ajax sudah pernah menolak tawaran dari&nbsp;The Gunners&nbsp;untuk mendatangkan Martinez pada&nbsp;bursa transfer&nbsp;musim panas 2022.&nbsp;&nbsp;</p>
</section><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://vavel.id/berita/2022/07/08/1116358-mu-menggebu-tarik-lisandro-martinez-dari-ajax-amsterdam.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div><div class="row between-xs container-margin-both-sides ninetytwopercent"><div class="rating-div" id="rating_root" data-articleid="62c791b007de30946062a260" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="62c791b007de30946062a260" id="62c791b007de30946062a260_5" value="5"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="62c791b007de30946062a260_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="62c791b007de30946062a260" id="62c791b007de30946062a260_4" value="4"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="62c791b007de30946062a260_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="62c791b007de30946062a260" id="62c791b007de30946062a260_3" value="3"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="62c791b007de30946062a260_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="62c791b007de30946062a260" id="62c791b007de30946062a260_2" value="2"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="62c791b007de30946062a260_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="62c791b007de30946062a260" id="62c791b007de30946062a260_1" value="1"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="62c791b007de30946062a260_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html"/><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img loading="lazy" alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65"/><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png"/></div><meta itemProp="name" content="VAVEL.com"/><meta itemProp="url" content="https://www.vavel.com"/></div></div><div></div></div></div></article><aside class="latest-articles"><div class="box-white-cat mgb15"><span class="module-title"><span>Berita</span><span> </span><span class="ft16 black9">Berita</span></span></div><div class="grid-article" id="1116104"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_image-default-3073162c37e2273dfb-1656984473621.jpg" alt="Foto : Reuters"/><a title="Kalvin Philips Gabung ke Manchester City" href="/berita/2022/07/05/1116104-kalvin-philips-gabung-ke-manchester-city.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Kalvin Philips Gabung ke Manchester City" href="/berita/2022/07/05/1116104-kalvin-philips-gabung-ke-manchester-city.html">Kalvin Philips Gabung ke Manchester City </a></span><span class="moment pdl5">4 hari yang lalu</span></div></div></div></div><div class="grid-article" id="1116102"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_image-default-3073062c376f384b71-1656984219602.jpg" alt="Foto : Instagram / @hanno behrens18"/><a title=" Hanno Behrens, Pemain Hansa Rostock Resmi Gabung Persija" href="/berita/2022/07/05/1116102-hanno-behrens-pemain-hansa-rostock-resmi-gabung-persija.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title=" Hanno Behrens, Pemain Hansa Rostock Resmi Gabung Persija" href="/berita/2022/07/05/1116102-hanno-behrens-pemain-hansa-rostock-resmi-gabung-persija.html"> Hanno Behrens, Pemain Hansa Rostock Resmi Gabung Persija </a></span><span class="moment pdl5">4 hari yang lalu</span></div></div></div></div><div class="grid-article" id="1116040"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_ccmzvbuw8a0wmyn46jtu-15407-1656923162282.jpg" alt="Foto : Reuters"/><a title=" Arsenal  Resmi Rekrut Gabriel Jesus dari Manchester City" href="/berita/2022/07/04/1116040-arsenal-resmi-rekrut-gabriel-jesus-dari-manchester-city.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title=" Arsenal  Resmi Rekrut Gabriel Jesus dari Manchester City" href="/berita/2022/07/04/1116040-arsenal-resmi-rekrut-gabriel-jesus-dari-manchester-city.html"> Arsenal  Resmi Rekrut Gabriel Jesus dari Manchester City </a></span><span class="moment pdl5">4 hari yang lalu</span></div></div></div></div><div class="grid-article" id="1116039"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_carvalho-1656922047926.jpg" alt="Foto : Reuters"/><a title="Liverpool Resmi Kontrak Fabio Carvalho dari Fulham" href="/berita/2022/07/04/1116039-liverpool-resmi-kontrak-fabio-carvalho-dari-fulham.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Liverpool Resmi Kontrak Fabio Carvalho dari Fulham" href="/berita/2022/07/04/1116039-liverpool-resmi-kontrak-fabio-carvalho-dari-fulham.html">Liverpool Resmi Kontrak Fabio Carvalho dari Fulham </a></span><span class="moment pdl5">4 hari yang lalu</span></div></div></div></div><div class="grid-article" id="1116038"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_image-default-3071662c23107c6e17-1656921349605.jpg" alt="Foto : Reuters"/><a title="Christiano Ronaldo Ingin Tinggalkan Old Trafford?" href="/berita/2022/07/04/1116038-christiano-ronaldo-ingin-tinggalkan-old-trafford.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Christiano Ronaldo Ingin Tinggalkan Old Trafford?" href="/berita/2022/07/04/1116038-christiano-ronaldo-ingin-tinggalkan-old-trafford.html">Christiano Ronaldo Ingin Tinggalkan Old Trafford? </a></span><span class="moment pdl5">4 hari yang lalu</span></div></div></div></div><div class="grid-article" id="1114486"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_image-default-3044662a7231e9a57f-1655125757851.jpg" alt="Foto : Reuters"/><a title="Resmi! Manchester City Datangkan Erling Haaland" href="/berita/2022/06/13/1114486-resmi-manchester-city-datangkan-erling-haaland.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Resmi! Manchester City Datangkan Erling Haaland" href="/berita/2022/06/13/1114486-resmi-manchester-city-datangkan-erling-haaland.html">Resmi! Manchester City Datangkan Erling Haaland </a></span><span class="moment pdl5">25 hari yang lalu</span></div></div></div></div><div class="grid-article" id="1114485"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_image-default-3044062a6786b5cb7d-1655125504127.jpg" alt="Foto : Reuters"/><a title=" Spanyol Hajar Republik Ceko 2-0" href="/berita/2022/06/13/1114485-spanyol-hajar-republik-ceko-2-0.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title=" Spanyol Hajar Republik Ceko 2-0" href="/berita/2022/06/13/1114485-spanyol-hajar-republik-ceko-2-0.html"> Spanyol Hajar Republik Ceko 2-0 </a></span><span class="moment pdl5">25 hari yang lalu</span></div></div></div></div><div class="grid-article" id="1114484"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_image-default-3043962a6757d7ce52-1655125287385.jpg" alt="Foto : Reuters"/><a title="Swiss Bungkam Portugal dengan Skor 1-0" href="/berita/2022/06/13/1114484-swiss-bungkam-portugal-dengan-skor-1-0.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Swiss Bungkam Portugal dengan Skor 1-0" href="/berita/2022/06/13/1114484-swiss-bungkam-portugal-dengan-skor-1-0.html">Swiss Bungkam Portugal dengan Skor 1-0 </a></span><span class="moment pdl5">25 hari yang lalu</span></div></div></div></div><div class="grid-article" id="1114059"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_s2e5pe2gqupo3ijsuit5-12770-1654740242677.jpg" alt="Foto : Reuters"/><a title="Belanda Kandaskan Wales 2-1 " href="/berita/2022/06/09/1114059-belanda-kandaskan-wales-2-1.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Belanda Kandaskan Wales 2-1 " href="/berita/2022/06/09/1114059-belanda-kandaskan-wales-2-1.html">Belanda Kandaskan Wales 2-1  </a></span><span class="moment pdl5">sebulan yang lalu</span></div></div></div></div><div class="grid-article" id="1114054"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_image-default-3038962a130a364d03-1654739124024.jpg" alt="Foto : Reuters"/><a title="Luka Modric Resmi Perpanjang Kontrak di Real Madrid" href="/berita/2022/06/09/1114054-luka-modric-resmi-perpanjang-kontrak-di-real-madrid.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Luka Modric Resmi Perpanjang Kontrak di Real Madrid" href="/berita/2022/06/09/1114054-luka-modric-resmi-perpanjang-kontrak-di-real-madrid.html">Luka Modric Resmi Perpanjang Kontrak di Real Madrid </a></span><span class="moment pdl5">sebulan yang lalu</span></div></div></div></div><div class="grid-article" id="1114053"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_image-default-3038862a12e8e81dfc-1654738960790.jpg" alt="Foto : AFC"/><a title=" Menang atas Kuwait, Timnas Indonesia Patah Rekor Tidak Pernah Menang Selama 42 Tahun" href="/berita/2022/06/09/1114053-menang-atas-kuwait-timnas-indonesia-patah-rekor-tidak-pernah-menang-selama-42-tahun.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title=" Menang atas Kuwait, Timnas Indonesia Patah Rekor Tidak Pernah Menang Selama 42 Tahun" href="/berita/2022/06/09/1114053-menang-atas-kuwait-timnas-indonesia-patah-rekor-tidak-pernah-menang-selama-42-tahun.html"> Menang atas Kuwait, Timnas Indonesia Patah Rekor Tidak Pernah Menang Selama 42 Tahun </a></span><span class="moment pdl5">sebulan yang lalu</span></div></div></div></div></aside></div><nav class="cd-breadcrumb-bar"><ul class="cd-breadcrumb"><li><a href="https://www.vavel.com/">VAVEL</a></li><li><a href="https://www.vavel.com/id/">VAVEL Indonesia</a></li><li><a href="https://www.vavel.com/id/berita/">Berita</a></li><li>MU Menggebu Tarik Lisandro Martinez dari Ajax Amsterdam</li></ul></nav></div></div></div></div><footer class="footer-vavel"><div class="site-footer-wrapper"><div class="about"><a class="brand" href="/">VAVEL</a><span class="blurb">is a global sports multi-platform and media company that operates with its own technology. VAVEL is the go-to source to consult for its wide coverage of sport around the world.</span></div><div class="flex-column"><ul class="nav-menu"><li><a href="/contact.html">Contact</a></li><li><a href="/staff.html">Staff</a></li><li><a href="/terms-and-privacy.html">Privacy</a></li></ul><div class="social-links"><a href="https://facebook.com/vavelcom" rel="nofollow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 408.788 408.788" style="enable-background:new 0 0 408.788 408.788"><path style="fill:#475993" d="M353.701,0H55.087C24.665,0,0.002,24.662,0.002,55.085v298.616c0,30.423,24.662,55.085,55.085,55.085 h147.275l0.251-146.078h-37.951c-4.932,0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959,3.996-8.989,8.955-8.989h37.882 v-45.498c0-52.8,32.247-81.55,79.348-81.55h38.65c4.945,0,8.955,4.009,8.955,8.955v39.704c0,4.944-4.007,8.952-8.95,8.955 l-23.719,0.011c-25.615,0-30.575,12.172-30.575,30.035v39.389h56.285c5.363,0,9.524,4.683,8.892,10.009l-5.581,47.087 c-0.534,4.506-4.355,7.901-8.892,7.901h-50.453l-0.251,146.078h87.631c30.422,0,55.084-24.662,55.084-55.084V55.085 C408.786,24.662,384.124,0,353.701,0z"></path></svg></a><a href="https://facebook.com/vavel" rel="nofollow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512"><circle style="fill:#65A2D9" cx="256" cy="256" r="256"></circle><path style="fill:#3A7CA5" d="M393.014,139.326c-26.703,23.169-53.253,43.475-74.954,71.852 c-53.381,64.372-118.613,155.7-207.386,142.086l158.61,158.396c134.456-6.873,241.497-117.493,242.686-253.376L393.014,139.326z"></path><path style="fill:#FFFFFF" d="M397.872,162.471c-6.513,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.631-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.672,0-13.405,1.04-20.016,3.091 c-20.487,6.353-36.295,23.254-41.257,44.103c-1.86,7.818-2.362,15.648-1.496,23.264c0.097,0.876-0.314,1.486-0.569,1.772 c-0.45,0.502-1.084,0.791-1.745,0.791c-0.072,0-0.15-0.003-0.224-0.01c-44.846-4.168-85.287-25.772-113.869-60.837 c-1.455-1.789-4.253-1.569-5.415,0.422c-5.596,9.606-8.554,20.589-8.554,31.766c0,17.127,6.884,33.27,18.837,45.039 c-5.027-1.193-9.893-3.07-14.414-5.582c-2.188-1.214-4.877,0.35-4.908,2.851c-0.31,25.445,14.588,48.087,36.905,58.282 c-0.45,0.01-0.9,0.014-1.35,0.014c-3.537,0-7.121-0.338-10.645-1.015c-2.463-0.467-4.532,1.867-3.768,4.253 c7.246,22.618,26.717,39.288,50.021,43.07c-19.339,12.983-41.863,19.83-65.302,19.83l-7.306-0.003c-2.255,0-4.16,1.469-4.73,3.65 c-0.565,2.145,0.474,4.413,2.396,5.53c26.412,15.372,56.541,23.495,87.138,23.495c26.784,0,51.838-5.313,74.466-15.798 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.286,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471 L397.872,162.471z"></path><path style="fill:#D1D1D1" d="M397.872,162.471c-6.515,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.632-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.671,0-13.405,1.04-20.016,3.091 c-14.322,4.441-26.343,14.048-33.985,26.546v205.477c6.222-2.029,12.293-4.403,18.198-7.139 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.287,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471z"></path></svg></a></div></div></div><div class="copyright">© 2019 VAVEL, Inc. All Rights Reserved.</div><div class="legal-info">VAVEL are among the federally registered trademarks of VAVEL, LLC and may not be used by third parties without explicit permission.</div></footer></div></div>
    <link rel="stylesheet" href="https://assets.vavel.com/css/cultures/english.css" media="all"/>
    <script type="text/javascript" src="/bundle-vvl/vvl.js"></script>
    
//    <!-- include forgot-password--><!-- include login--><!-- include main--><!-- include register--><!-- include user-info--><!-- include verification-->
</body>
</html>